• guiTierCalculator: version < 0.5
  • TierCalculator 0.5